【MCPE】バージョンがあがって

MINECRAFT PE のバージョンが0.9.0になって、無限マップになったり新しいアイテムが増えました。

その関係で、過去のデータはプレイできるものの、色々問題があるので(エンダーマンがやたら出るなど)マップを作り直しました。

SEEDをいつも同じにして、やり直しても同じマップになる様にしていたのですが、このSEEDを0.9.2に入れるとうまく行かなくなりました。

仕方がないので、別のSEEDで新たに始めています。
ま、バージョンアップに伴って非互換が出るのはしょうがないですねぇ。

前へ

ほぼ、移行が終わったかな

次へ

嫁さんとデート 2014-07-17